[résolu] Petit problèmes d'images

Un bug à signaler, une amélioration ou une idée à proposer.

[résolu] Petit problèmes d'images

Messagepar souris » Jeu 8 Juil 2010 12:26

Des fois, quand il y a normalement une image, je ne la vois pas, je vois juste marqué : Image. C'est dû à mon PC ou c'est un bug ?
Image
Avatar de l’utilisateur
souris
Maître de Conférences et PH
Maître de Conférences et PH
 
Messages: 714
Enregistré le: Jeu 10 Juin 2010 20:50

Re: Petit problèmes d'images

Messagepar Kerni » Jeu 8 Juil 2010 19:04

Est-ce que tu parles de l'image de ta signature qui a disparu.
En cliquant dessus, ça ouvre une page chez free avec
Erreur 503 - Service indisponible

Est-ce parce qu'il y a un problème sur ton site free ?

On l'a hébergée chez nous, tu n'as qu'à mettre ce code :
Code: Tout sélectionner
[img]http://www.house-fr.com/galerie/albums/userpics/10058/100705144656_sign_bankerni.jpg[/img]


à la place de :
Code: Tout sélectionner
[img]http://nefer42.free.fr/egyptishack/files/100705144656_sign_bankerni.jpg[/img]
Image
Avatar de l’utilisateur
Kerni
Membre du Staff
Membre du Staff
 
Messages: 3769
Enregistré le: Ven 21 Mars 2008 18:01
Localisation: Dans la chambre de Greg. ^^

Re: Petit problèmes d'images

Messagepar souris » Jeu 8 Juil 2010 19:32

merci, voilà qui est fait. ça doit être mon hébergeur d'images qui bugue..
Image
Avatar de l’utilisateur
souris
Maître de Conférences et PH
Maître de Conférences et PH
 
Messages: 714
Enregistré le: Jeu 10 Juin 2010 20:50


Retour vers Laboratoire : le site house-fr

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur inscrit et 1 invité

cron